Microweber Community

Ask and answer questions to make Microweber a better system

2

Greetings,i installed Microweber last week to give it a try. After the successful install i noticed that the wysiwyg in the admin panel is displaying a "Not found" error. Same error occures by "Inserting Media" in the live edit mode. Most likely…

0

I own a store and I would like to expand my sales to the online world.Unfortunately I am having trouble with my store on Microweber. Ideally I would like to give customers the ability to buy from my online store and on the checkout process…

0

Hi, I just want to know how to adjust picture scaling in the photo gallery module.Thank you.

0

Is anyone else having trouble signing on to the back side of their site?  I have two sites with Microweber installed on them and while the sites themselves are up and running fine everytime I try to sign in it tells me my password is incorrect.…

1

Hello, Is it possible to make importation of goods from a file csv or xls?

0

thanx for microweber ... i have a website on cms but now i want change font and size but no changes (on live editor and else)!  attention that i use persian fonts . here is link : http://carletgo.com/-jeep-renegade-trailhawk- admin url :  http://carletgo.com/admin…

0

I am trying to work on a bunch of modules for Microweber. For learning purposes, are there any packaged example modules that we developers can look at?  I was looking at a documentation tutorial page about a "ToDo" module, but didn't see any…

0

Hello,I have a problem with installation of MIcroweber:[20-Aug-2015 20:59:46] PHP Warning:  Unexpected character in input:  '\' (ASCII=92) state=1 in /home/public_html/microweber-latest/index.php on line 71[20-Aug-2015 20:59:46] PHP Parse…

0

In live edit mode, when I added a new table, there is a menu on top left of the table for me to edit the table rows. After save the page, the table menu did not show up. Please help.

1

Hi all, I have a problem with my page, when I edit throws me the following error: "err-to-many-redirects" (redirect loop) ... I clear the history and fails again ... My site works with ssl ...  help!.  Excuse my english. 

Search Site

Categories