Error: You must have PHP version 5.6 or greater to run Microweber

jl
Hi, trying to install, and my server is php 5.6, but I get this erreor: Error: You must have PHP version 5.6 or greater to run Microweber
what should I do?
thanks.
Peter Ivanov 1 year ago

hello, can you put this code in a file and tell me what is prints ?

<?php
var_dump(phpversion());
var_dump(version_compare(phpversion(), "5.6.0", "

You must be logged in to reply on this thread


Sign Up
jl